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Introduction to OTOsuite

1.1

OTOsuite
OTOsuite is a software tool that integrates a suite of hearing tests and hearing instrument fitting functionality with result review and reporting capabilities into a single
powerful PC application.
OTOsuite integrates closely with the latest generation of Otometrics test devices by
offering real time presentation of test results and full test control directly from a PC.
Test devices with integrated user interfaces can be operated independently of OTOsuite, although additional features and diagnostic value is offered by OTOsuite's comprehensive user interface and Noah compatibility.

1.1.1

Noah
OTOsuite integrates with:
•

Noah systems

•

Noah for ENT

•

Noah compatible systems.

The Noah System is a HIMSA product for managing clients, launching hearing test applications and fitting software, and storing audiological test results. OTOsuite stores test results using Noah.

Note • Whenever reference in this manual is made to Noah, this reference should also apply to Noah compatible
systems.

1.1.2

OTOsuite - test device interfacing
OTOsuite is designed to operate with test devices produced by Otometrics.
The Otometrics test devices offer a complete range of test capabilities for a variety of test purposes. A number of these
devices can be operated as stand-alone devices or directly from OTOsuite.
For specific instructions on how to use the test devices supported by OTOsuite and the specific test modules, see the
manuals and online Help relating to the specific test devices and test modules. After you install OTOsuite, you can find
OTOsuite manuals and related documentation on your PC. In the Start menu, open OTOsuite Manuals, which contains an
overview with links to all manuals.

1.1.3

Test devices connecting via Bluetooth
OTOsuite connects with some test devices via Bluetooth™, which provides wireless connections between electronic
devices at a maximum range of 10 to 100 metres (approx. 33 to 330 ft) depending on the connected device.

1.2

Intended use
OTOsuite is intended as a tool for integrating individual OTOsuite test modules that can be installed either separately or
jointly. The test modules can be used by a wide range of health care professionals such as audiologists, hearing instrument
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dispensers, ENTs and speech therapists. The intended users are listed specifically in the documentation relating to the individual test modules and devices.

1.3

About this manual
This is your guide to using the basic functions required for navigating in OTOsuite and the various OTOsuite modules. This
includes key features such as printing test results, handling client and user administration, and data and test device management.

Note • If you are using OTOsuite with Noah, we recommend that you familiarize yourself with the screens and
functions provided in Noah.

Note • Using OTOsuite depends on whether it interfaces with a device with remote control capabilities. This is
reflected in the appearance of the screens, which may differ from those shown in this manual.

Training
It is recommended that you make yourself familiar with the features provided by OTOsuite and the test device before testing a patient.

1.3.1

Safety
This manual contains information and warnings which must be followed to ensure the safe performance of OTOsuite.

Warning • Local government rules and regulations, if applicable, should be followed at all times.

Safety information is stated where it is relevant, and general safety aspects are described in OTOsuite Safety ► 51.

1.4

Typographical conventions
The use of Warning, Caution and Note
To draw your attention to information regarding safe and appropriate use of the device or software, the manual uses precautionary statements as follows:

Warning • Indicates that there is a risk of death or serious injury to the user or patient.

Caution • Indicates that there is a risk of injury to the user or patient or risk of damage to data or the device.

Note • Indicates that you should take special notice.
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1.4.1

Navigating this manual
Menus, icons and functions to select are shown in bold type, as for instance in:
•

Otometrics - OTOsuite

Click the Set options icon on the toolbar or select Tools > Options...
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When you receive OTOsuite

2.1

Unpacking
1. Visually inspect the package and its contents for possible damage.
2. Check with the packing list to make sure that you have received all necessary parts and accessories. If your package is
incomplete, contact your supplier.

2.2

Installation
For instructions on installing OTOsuite, see the OTOsuite Installation Guide, which you can find on the OTOsuite installation medium (disk or memory stick).
After you install OTOsuite, you can find OTOsuite manuals and related documentation on your PC. In the Start menu,
open OTOsuite Manuals, which contains an overview with links to all manuals.

2.2.1

Installing speech material
Note • If you are going to use speech material supplied by Otometrics, check the Speech Material Installation disk
to make sure that your PC has the additional disk space required.

1. Insert the OTOsuite Speech Material Installation disk in your disk drive.
The Installation Wizard will start up automatically. If it does not, activate the Windows Run command and type d:\setup.exe, where d: denotes your disk drive.
2. The Installation Wizard will guide you through the installation.

2.2.2

Installing the test device
After installing OTOsuite, install your test device. See your device manual for detailed instructions.

2.2.3

Installing OTOsuite as a module in Noah
If you have Noah installed on your computer and you then install OTOsuite, the OTOsuite Installation Wizard will ask
whether you want to install OTOsuite as separate modules in Noah, or as one module. Depending on your choice, Noah
will display one icon for the OTOsuite application, or one icon for each OTOsuite module.
If you install Noah after installing OTOsuite, then OTOsuite will not be registered in Noah, and it will not be possible to
launch OTOsuite from Noah. You can use the PostNOAHInstall tool to add OTOsuite to Noah, or to change the way OTOsuite is shown in Noah.

To run the PostNOAHInstall tool
1. Navigate to the folder where OTOsuite is installed (the default folder is c:\Program Files\GN Otometrics\OTOsuite).
2. Double click on PostNOAHInstall.
3. Select how you would like OTOsuite to be shown in Noah, and then click OK .
If you install OTOsuite as separate modules in Noah, then each time you launch OTOsuite from the Module Selection
dialog box in Noah, you will be able to select the module that you want to open.
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If you install OTOsuite as a single module in Noah, then OTOsuite will open according to your startup settings when
you launch OTOsuite from the Module Selection dialog box in Noah.
When you launch OTOsuite by opening a measurement from Noah, OTOsuite will always open in the module that is
most suited to display the measurement.

2.2.4

Installation of the usage statistics tool
The OTOsuite Installation Wizard installs a tool that enables you to share anonymous usage statistics with Otometrics to
help us better understand the needs of our customers, and to improve our products and services.
The tool sends anonymous usage statistics to Otometrics when the PC is connected to the internet.
You can disable/enable the usage statistics tool at any time using the Configuration Wizard.

Usage statistics include the following
Only anonymous statistics related to the usage of the OTOsuite software is included, for instance how often different features are used, and how often buttons and menu items are clicked. This means that the tool does not send any personal or
patient data, nor will any information identifying the PC or any other type of usage related to the PC be included.

2.2.5

Uninstalling OTOsuite
To uninstall OTOsuite:
1. If OTOsuite is active, exit OTOsuite.
2. Use the Windows functionality for uninstalling programs.
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Getting started with OTOsuite
How you launch OTOsuite depends on how you want to run OTOsuite.
•

in stand-alone mode

•

with Noah

Stand-alone
You can run OTOsuite in stand-alone mode in the following situations:
•

Noah is not installed

•

OTOsuite is installed with Noah, but the Always connect to the Noah database option in the Configuration Wizard
has not been selected.

To launch OTOsuite in stand-alone mode:
•

Select Start > All Programs > Otometrics OTOsuite.

or
•

Double-click on the Otometrics OTOsuite icon on your desktop. You may need to create the shortcut first.

Noah
How you launch OTOsuite with Noah 4 depends on how you configure OTOsuite.

Always connected to Noah
If you select the Always connect to the Noah database option in the Configuration Wizard, then OTOsuite will always
be connected to the Noah database, even if you launch OTOsuite without launching Noah first:
1. Double-click the OTOsuite desktop icon or click Start > All Programs > Otometrics OTOsuite.
The Noah patient browser appears.
2. Select a patient.
OTOsuite opens and is connected to the Noah database.

Sometimes connected to Noah
If the Always connect to the Noah database check box in the Configuration Wizard is empty, then you can run OTOsuite either in stand-alone mode or connected to Noah.
•

To launch OTOsuite in stand-alone mode, double-click the OTOsuite desktop icon, or launch OTOsuite from the
Start menu.

•

To use OTOsuite with the Noah database, launch Noah first, then select a client or session, and then launch OTOsuite from within Noah.

The first time you launch OTOsuite, the Configuration Wizard appears automatically. See Configuring OTOsuite ► 39.

3.1

OTOsuite icons in Noah
Depending on how OTOsuite was installed, the Module Selection dialog in Noah will display either one OTOsuite icon, or
an icon for each module in OTOsuite. If there is only one icon, it will launch OTOsuite according to your startup settings,
otherwise, the icon you select will open the corresponding module in OTOsuite.
To change how many OTOsuite icons are displayed in Noah, see Installing OTOsuite as a module in Noah ► 9.
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Module

Noah icon

Launch OTOsuite according to your startup settings

Launch Video Otoscopy

Launch Otoacoustic Emissions

Launch Immittance

Launch Audiometry

Launch Counseling & Simulations

Launch PMM

Launch HIT

3.2

Selecting/creating clients in OTOsuite
When you run OTOsuite under Noah, you select and create clients in Noah. See Getting started with OTOsuite ► 11 for
a description of how to select a client when you launch OTOsuite under Noah.

Switching clients while running OTOsuite under Noah 4
If you are running OTOsuite under Noah 4, you can change clients without closing OTOsuite. To select a new client:
1. Click File > New Session.
The Noah 4 Patient Manager window opens.
2. Select a client.
The current client session closes, and a new session opens in the current OTOsuite test screen.

Creating a client in stand-alone mode

12

At startup

When you start up OTOsuite, the Client Details dialog box will be shown automatically.

Between clients

When you prepare OTOsuite for the next client, select File > New Session, and the Client
Details dialog box will be shown.

Where is client data
used?

The client data in the Client Details dialog box is used in printed reports. You can select
whether or not you want comments that you enter in the Client Details dialog box to
appear in printed reports.
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Selecting a client in stand-alone mode
To select an existing client, open a previous measurement for that client (File > Open).

Editing client details and adding comments
To edit client details, click on the Edit Client Details icon (Crtl + D) .

In stand-alone mode:

You can edit client data, and you can enter comments for the current session.

From Noah:

If OTOsuite is activated from Noah, the client details are retrieved from Noah, and the data is not editable in OTOsuite.
However, you can add comments in the Comments box and they will be saved in Noah with the current session.

3.3

Select the test type

3.3.1

Switching to another test module
1. To navigate between tests in OTOsuite, click the Navigator icon in the toolbar. The Navigation
Panel is shown on the left side of the screen.
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2. Select the test you wish to perform.

3.3.2

Switching to another test
1. Click on the tab for the test you wish to perform.

2. If you wish to perform an Audiometry Speech test, click on the Speech tab.
The Speech test screen will be shown.

3.3.3

Defining the test initially shown
1. If you wish to change the test initially shown when you launch OTOsuite, select Tools > Options... > OTOsuite > General, select your preferred test type from the “Selected test type” drop-down list, and click OK .

14
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2. Save your selection by clicking on the Save as Startup settings icon in the Options toolbar.

3.4

Connecting a device and controlling a test with the Control Panel
Before you can use OTOsuite to connect to a device for the first time, you must configure the connection using the Configuration Wizard. See Configuring OTOsuite ► 39.

To connect to a device and activate the control panel:
1. Use the Navigation Panel to navigate to the relevant application module and test screen.
2. Click on the Control Panel icon in the toolbar.

3. The Control Panel is shown on the left side of the screen.

The test screens and how to navigate them are described in the Navigating in... sections in the specific manuals.
4. If needed, click to select the appropriate settings in the Control Panel and adjust additional settings in the Options dialog box (Tools > Options).

You are now ready to start testing.

3.5

Select test ear
Note • This function is not available in all OTOsuite modules.
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The Ear Selection toolbar icon shows the ear currently selected. Click the Ear Selection icon to toggle to another selection.
The selection is also indicated by the color of graph frames and/or the curves in the test graphs.
•

Right ear data is shown in red,

•

Left ear data is shown in blue .

Ear selection icons

3.6

•

None
No specific ear is selected.

•

Left

•

Right

•

Both
Both ears are selected.

Save measurement data
Measurements represent a collection of test results relating to one client. A measurement may contain results from several test types, relating to one or both ears.
If you want to save client data when using the stand-alone version of OTOsuite, you must select an existing client or
register a new client in OTOsuite before you begin testing. (See Selecting/creating clients in OTOsuite ► 12.)
When you perform a test and save the measurements, you automatically save the measurements as relating to the current
client.

Set up your preferences for saving measurement files in stand-alone mode
1. Select Tools > Configuration Wizard and click Next until the Preferences screen is shown.
2. Decide whether you wish to save your measurement files in a personal folder only you can access, or in a shared folder
for all users to access.

Shared folder
•

Check the checkbox Save files in Shared
folder so that it is enabled.

Personal folder
•

Make sure that the checkbox Save files in Shared folder
is disabled.

3. Decide whether you wish to name the measurement files, or whether you want the software to auto-generate the file
names.
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Auto-generated files
•

Check the checkbox Auto-generate file
names for saved files so that it is enabled.

Named files
•

These files are saved in the My Suite folder
or the Shared folder, depending on your
setting in step 2.

Make sure that the checkbox Auto-generate file names for
saved files is disabled.
These files are saved in the My Suite or Shared folder,
depending on your setting in step 2, or you can browse to a
folder of your choice.

4. Click on Close in the Configuration Wizard to exit.

Saving files
Using Noah
•

Click on the Save icon.

or
•

Stand-alone
•

Click on the Save icon.

or
Select OTOsuite > Save .

•

Select File > Save.

Depending on your configuration settings,
you may be prompted to enter a description that will be shown for the saved action
in Noah. (See Adding comments when saving measurements to Noah ► 42.)
Your test data will be saved in the Noah
database.

3.7

Print test data
•

3.8

See Printing Test Results from OTOsuite ► 45.

View and measurement options
In OTOsuite, you can customize a wide range of settings that influence the tests and the way in which they are presented
on the screen.
For specific module or device related options, see the specific manuals.

The Options dialog box
To access the Options dialog box, click the Set Options icon, or press Ctrl+M, or select Tools > Options...
The settings that you can change in the Options dialog box are specific to the individual test types, except the
settings listed in the General section for a specific module, which apply to two or more of the test types in the
test module.
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A. Test module
B. Test type
C. View Settings

D. Setting descriptions
E. Measurement settings

The Options dialog box is divided into four main sections:
File menu and options toolbar

•

The menu items and icons you can select to load and save specific test set-ups.

Test module and test type
selection

•

Where you can select the test module and test type for which you wish to change
settings.

View settings

•

Where you define the appearance of graphs and other tools for displaying test results on your screen.

Measurement settings

•

Where you define test parameters that determine how test procedures will be
performed.

The settings are explained in detail in the fields at the bottom of the Options dialog box.
The following functions are possible:

18

•

Loading a test setup or a User Test ► 19

•

Changing and saving settings in User Tests ► 19

•

Copying or deleting a test setup ► 20

•

Reverting to factory default settings ► 20

•

Saving options as start-up settings ► 20
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3.8.1

The File menu and Options toolbar
Icon

File menu selections
Save User Test

•

Click to save your test setup as a User Test.

Note • A User Test is a setup that applies to one test module only.

Note • To implement and use changes to the test setup correctly, see
Changing and saving settings in User Tests ► 19.

3.8.2

Save as Startup Settings

Save as Startup Settings
•

Click to use the current settings as your OTOsuitestart-up settings.

Load OTOsuite Factory
Defaults

•

Click to reset all settings to the default settings.

Loading a test setup or a User Test
By using the Test Selector, you can load a test setup that will apply specific settings to the software.
Predefined Special Tests are available for the test modules included in your OTOsuite configuration. You can
also select a User Test that has been defined by you or another user of the same workstation.
The status bar at the bottom of the screen will indicate the last loaded user test.
Settings may be grouped according to personal settings or shared settings.

My Suite settings
This Folder is normally write-protected for all other users, and is thus suitable for personal settings.
The My Suite folder also contains the module-specific User Test folders, from which you can load a User Test for one
test module without affecting the settings of the other modules.
You can load the test setups and User Tests by using the Test Selector.

Shared settings
Settings that can be accessed and changed by all users logged into OTOsuite are stored in the Shared folder.

3.8.3

Changing and saving settings in User Tests
When you change the settings in the Control Panel, in the toolbar, or in the Options dialog box, these changes apply when
you test and view data. These changes are reflected in the Options dialog box.
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Changing settings
1. To access the Options dialog box, click the Set Options icon or select Tools > Options.
2. If needed, click to select the module and test type in the left column of the dialog box.

3. Click the specific setting to be changed. To change the settings, use your Up or Down arrow keys in the
value fields or use the drop-down lists to select.
4. To apply the changes in the Options dialog box, click OK .

Note • These changes have not been saved in your settings setup files and will not remain when you select
another test setup.

Saving User Tests
When you have made changes to your settings in one module and wish to save them so that you can load them as a test
setup:
1. Click on the Save User Test icon or select File > Save User Test in the Options dialog.
2. You will be prompted to save in one of the module specific folders in the Shared folder, or you
can deselect the checkbox Save file in Shared folder , if you do not want the settings to be accessible to other users. Click OK .
3. Overwrite the existing file name or enter the new file name and click Save .

3.8.4

Copying or deleting a test setup
User Tests
•

If you wish to copy or delete User Tests, they are usually located in the following folders:

My Documents > My Suite > (appropriate module) > ...
or

Shared > (appropriate module) > ...
The location of the Shared folder is defined in the Configuration Wizard.

3.8.5

Reverting to factory default settings
If you want to use the factory default settings:
•

3.8.6

From the Options dialog box, select File > Load OTOsuite Factory Defaults

Saving options as start-up settings
OTOsuite always starts up with the settings that you have designated as the startup settings.
To save the current settings as startup settings:
•

20

Select Tools > Options...
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Click on the Save as Startup settings in the Options toolbar.

Note • There is only one Startup settings file per installation. Users that share a computer also
share Startup settings. Startup settings can also be shared by more than one computer, for
example, if the Shared folder is on a network drive.

3.9

Exporting and Importing OTOsuite Configuration Settings
You can create an OTOsuite Configuration Management File that includes the configuration settings for all of OTOsuite,
including all modules. Then you can import the configuration file to another OTOsuite installation.
When you import or export configuration settings, you can choose to include or exclude settings that are specific to the
PC.
The configuration management file includes all configurations available through the Tools menu, including:
•

Configuration Wizard selections including both OTOsuite related configurations (language selection, save directories
and other platform preferences) as well as module/instrument specific configurations

•

Options, including all User Tests and Startup Settings

•

Curves and Symbols

•

Severity Overlay

•

Report selections

•

Report names

If you select the option to include configuration settings that are specific to the PC, the following settings will also be
included:
•

Connection ports and devices selections

Regardless of which option you select, the configuration management file will not contain the following:
•

Calibration data

•

Non-original sound files

•

Speech Material files

•

CD drive related directories

To export a configuration file
1. Click File > Export Configuration.
2. Select the appropriate option:
–

Export only settings that can be used to configure other computers

–

Include settings specific to the PC, such as connection ports and device selections

3. Click OK.
4. Fill in the Save As dialog box.
5. Click Save.

To import a configuration file
1. Click File > Import Configuration.
2. In the Open dialog, browse to find the configuration file with a .config file extension.
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3. Click Open.
4. Select the appropriate option:
–

Keep the current selection of devices

–

Overwrite the current device settings with settings from the configuration management file. This option is only
recommended if the configuration management file was made specifically for the current computer, for example,
as a backup.

5. Click OK.

22
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Navigating in OTOsuite
The work area as it is presented and used in the individual test screens is described in the Navigating sections in the specific module and test device manuals.

4.1

The OTOsuite Main Window

A. Menu bar
B. OTOsuite toolbar
C. Navigation/Control Panels

4.2

D. Status bar
E. Work area

The OTOsuite menu system and toolbar
The Menu bar is located at the top of the window. Some of the menu items are also available as icons.
The icons available in the Toolbar depend on the test functions included in your OTOsuite and/or whether a test device is
connected.

General icons

Otometrics - OTOsuite
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4.2.1

File
Menu item

Icon

Shortcut

Description

New Session

Ctrl + N

Creates a new session. The Client Details dialog box is displayed automatically.

Open...

Ctrl + O

Open measurements
Stand-alone
Opens stored patient measurement data. Shows the most recently
used folder. If required, browse to select desired folder and file.
Measurements are as default stored in one of the following folders:

My Suite
or

Shared
If needed, select a specific subfolder.

Save

Ctrl+S

Save measurements
Saves the measurement. Overwrites the current measurement.

Stand-alone
Saves the measurement in one of the default folders:

My Suite
or

Shared
•

Files stored in My Suite or related subfolders can be accessed
only by you.

•

Files stored in Shared or related subfolders can be accessed by
all users that log into the system.

If you wish to use Shared as the default folder, select Tools > Configuration Wizard > Preferences and click to enable Place files in
shared folder.
OTOsuite measurement data in the stand-alone version is saved in
the XML-compatible format .GND. This format can be read by any
internet browser.

From Noah:
Saves the measurement in the current patient folder.
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Menu item

Icon

Shortcut

Save As...

Description
Stand-alone:
Accesses a dialog box where you can save measurement data. As
standard you can choose to save the measurement data in one of the
default folders:

My Suite
or

Shared
•

Files stored in My Suite or related subfolders can be accessed
only by you.

•

Files stored in Shared or related subfolders can be accessed by
all users that log into the system.

If needed, browse to select a specific folder, or create folders of your
own choice.
Enter the name of the new file, if desired.
OTOsuite measurement data in the stand-alone version is saved in
the XML-compatible format .GND. This format can be read by any
internet browser.

Page Setup...

Accesses a dialog box where you can setup up your page format
before printing.

Caution • See Page setup ► 45.
Shows a preview of your report before printing. See Print preview ►
45.

Print Preview

Print

Ctrl + P

Prints the default report.
Click to print the default report on the default printer. See Printing a
report ► 47.

Exit

Alt + F4

Stand-alone:

Exit
Select this item to exit OTOsuite.

From Noah:
Close Module
Select this item to close OTOsuitebefore you exit Noah.

4.2.2

Edit menu
Menu item
Undo

Icon

Shortcut

Description

Ctrl + Z

Undo
•

Otometrics - OTOsuite

Click to undo your latest action.
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Menu item
Redo

Icon

Shortcut

Description

Ctrl + Y

Redo
•

4.2.3

Click to redo your latest action.

Copy

Ctrl + C

For copying parts or entire contents of editable fields.

Cut

Ctrl + X

For cutting parts or entire contents of editable fields.

Paste

Ctrl + V

For pasting parts or entire contents of editable fields.

Client
Details...

Ctrl + D

Edit Client Details
Accesses a dialog box for entering and editing client details. See Selecting/creating clients in OTOsuite ► 12.

View menu
Menu item

Icon

Shortcut

Task Pane

Description
Click to select:

Navigator (F11)
Displays the Navigation Panel, where you can select a
specific test module and related test types. See also
The OTOsuite Navigation Panel ► 28.

Control Panel (F12)
Displays the Control Panel , where you can control test
parameters and the related test device. See also The
OTOsuite Control Panel ► 29.
Test Selector

F8

Click to open the Test Selector window. This window
enables you to load factory default, user defined, and
special test setups. See The Test Selector ► 30.
This functionality is primarily of use if you are using a
test device that can be controlled from OTOsuite.

Previous Test

PgUp

Toggles to the previous test tab in the test module.

Next Test

PgDn

Toggles to the next test tab in the test module.

Immittance/Audiometry/Counseling
and Simulations/PMM

26

Test module selection
• Choose between different test modules and their
related test types available in your program configuration.
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4.2.4

Measurement menu
Menu item

Icon

Shortcut

Ear

Description
Select measurement ear
Shows the ear currently selected. Click icon to toggle or click
arrow for dropdown list. See Select test ear ► 15.

Stop

4.2.5

Esc

Stops the action currently selected.

Tools menu
Menu item

Icon

Shortcut

Configuration Wizard...

Description
Click to select the Configuration Wizard for configuring OTOsuite.
See Configuring OTOsuite ► 39.

Options...

Ctrl + M

Set options
This dialog box and its related functions are specific to the selected
test module. To change, open and save settings, see View and
measurement options ► 17.

4.2.6

Reports menu
Menu item

Icon

Description
This menu gives you a selection of pre-formatted reports.
• Click to select the desired report for printing.

4.2.7

Help menu
Menu item
Contents and Index

Icon

Shortcut

Description

F1

•

Stand-alone:
Accesses online help and index search.

•

From Noah:
Noah Help Topics

What’s New...

Shows information about product updates on the
GN Otometrics A/S website. The PC must be connected to the
internet to access.

Show Suppressed Dialogs

If you have clicked the field “Don’t show this dialog again” in a
dialog box, this menu item will cancel those settings so that all
dialogs that have previously been suppressed will be shown
again if triggered.
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Menu item

4.3

Icon

Shortcut

Description

About...

Shows software version and application specific information.

About Device

Shows device and transducer specific information.

The OTOsuite Navigation Panel
The Navigation Panel shown is an example. Its appearance depends on the test module and the related test functions available in your OTOsuite.

Show/hide the Navigation Panel
•

Click on the Navigator icon to show or hide the panel on the left side of the screen.

•

If the Navigation Panel box in the panel is not open, click on the double arrows to open.

Selecting tests from the Navigation Panel
Click in the Navigation Panel to select the module and the type of test you wish to use for testing and for viewing and
printing test results.
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4.4

The OTOsuite Control Panel

The Control Panel is divided into a number of sections, giving you quick access to viewing and changing various settings,
and in some cases control testing, depending on the selected test type.
The appearance of the Control Panel is specific to the test module and the test device connected to the test module. In
some test screens, activating the Control Panel may require that communication with a test device is active.

Show/hide the Control Panel
•

Click on the Control Panel icon to show or hide the panel on the left side of the screen.

•

Select the specific test screen either by clicking the relevant tab or by pressing the Page Up/Page Down
keys. The Control Panel for the selected test screen is shown.

For a detailed description of the Control Panels, see the specific OTOsuite module manuals.

Otometrics - OTOsuite
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4.5

The status bar

The status bar at the bottom of the screen contains a range of informative items, such as
• The status of the power supply to the test device. If the test device is connected, the status bar displays the text
“Ready”

4.6

•

The client/patient ID

•

The client/patient name

•

The client/patient birthdate and gender in parentheses

•

Today’s date.

The Test Selector

With the Test Selector you can load a User Test or Special Test for the test you wish to perform. See also Loading a test
setup or a User Test ► 19.

Note • A User Test is a setup that applies to one test module only.

You can choose between user-defined tests and pre-defined special tests.
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1. Click the Test Selector icon or select View > Test Selector. The Test Selector window appears:

2. To select, single-click on the desired test type.

4.6.1

User Tests
You can configure a test and save the settings for future use. The settings are saved as a "user test."

Creating a User Test
1. Set Control Panel settings.
2. Select Tools > Options > followed by the module and test type for which you wish to create a User
Test.
3. Review all settings under Tools > Options > General, and Tools > Options > “Test Module” and
“Test Type”. Define your preferred settings for the User Test you wish to create.
4. Click the Save User Test icon.
5. If you do not want the settings to be accessible to other users, deselect the checkbox Save file in
Shared folder. Click OK.

6. Save the User Test under a name of your choice.

Copying or deleting a User Test
1. If you wish to copy or delete User Tests, they are located in the following folder:

My Suite > “Test Module”.

Otometrics - OTOsuite
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Entering Tone Audiograms Manually
PMM and Counseling and Simulations allow you to display a reference audiogram. You can retrieve the reference audiogram from data in Noah, or you can create it in the Tone audiometry test screen in OTOsuite.
This chapter describes manual entry of standard audiograms and evoked response (ABR or ASSR) audiograms. For further
information about the Audiometry module, see the manual for your Otometrics audiometry device.

5.1

Entering a standard audiogram manually
1. Open the Tone test screen in the Audiometry module.
2. Ensure the Manual Entry button in the toolbar is selected.
3. In the Control Panel, in the Audiogram Type section, select Standard Audiogram.
4. In the Control Panel, in the Test Options section, select the type of AC Transducer that was used for the
test.
5. In the Quick Select section of the Control Panel, select the appropriate option in the Condition field, and
select the type of audiogram: Threshold, MCL or UCL.
6. Select the symbol you want to enter, for example, a red circle for Air Conduction, Right ear.
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7. Double click on each place in the graph where you want to enter the symbol.

If you are entering a masked threshold, when you double-click in the graph, the right-click menu opens
automatically. In the Masking field, enter the masking level. When you press Enter, the masking level
appears in the table below the graph. If you do not enter a masking level, the masked point will not be
entered in the graph.

Note • You can change the transducer after you have entered one or more points. Click Apply if you want to apply
the selection to already entered points.

You can right click in the audiogram to:

5.2

•

Delete the point that the cursor is hovering over

•

Delete the curve that the cursor is hovering over

•

Insert “No response” for the current frequency

•

Insert “Response at Limit” for the current frequency

•

Enter the threshold level for the current frequency (here you can enter levels in 1 dB increments. If you enter a level
by clicking in the graph, you can only enter a factor of 5.)

•

Enter the masking level for the current frequency, if you have selected a Mask symbol in the Quick Select menu.

Entering an ABR or ASSR audiogram manually
1. Click to select the Manual Entry button in the toolbar.
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2. In the Control Panel, in the Audiogram Type section, select ABR/ASSR Audiogram.
3. In the Control Panel, in the Test Options section, select the type of AC Transducer that was used for the
test. (The setting takes effect when you enter the first point in the audiogram.)
4. In the nHL-to-eHL Conversion field, select the conversion method that you want to apply. (See nHL-to-eHL
conversion ► 36.)
5. In the Type field, select ABR or ASSR .
The corresponding conversion values appear in the conversion table under the audiogram.

A. Enter the threshold levels as measured by the ABR/ASSR system here
B. nHL-to-eHL Conversion table (not editable in this window)

6. In the table under the audiogram graph, enter the nHL (normalized Hearing Level) threshold values that
were measured by ABR or ASSR.

The eHL (estimated Hearing Level) audiogram is displayed in the graph - the nHL values that you entered are converted to
eHL according to the conversion option that you have selected.
•

nHL refers to uncorrected evoked response threshold data.

•

eHL assumes that correction factors have been applied to the evoked response data and that they reflect estimated
behavioral hearing thresholds.

After you have entered the threshold levels in the table under the graph, you can right click in the audiogram to:
•

Delete the point that the cursor is hovering over

•

Delete the curve that the cursor is hovering over

•

Insert No response for the point the cursor is hovering over.
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•

Insert Response at Limit for the point the cursor is hovering over, to indicate that the point is the lowest level that
was tested. The threshold may be lower.

Note • If you change any of the settings in the Control Panel after you have begun entering threshold levels, click
the Apply button to apply the settings to the already entered data.

5.2.1

nHL-to-eHL conversion
The Hearing Level threshold measured by evoked response is generally higher than the Hearing Level threshold in a standard audiogram that has been measured behaviorally. In the nHL-to-eHL Conversion field, you can select one of the following options:
•

Default: Applies a standard conversion method to convert nHL to eHL.
For the default conversion method, a conversion factor has been calculated for each of the frequencies in an audiogram, based on a large sample of measurements. The conversion factor is the average difference between the hearing level measured by evoked response, and the hearing level measured behaviorally.

ASSR - Dimitrijevic A, John MS, Van Roon P, Purcell DW, Adamonis J, Ostroff J, Nedzelski JM, Picton TW; Estimating
the audiogram using multiple auditory steady-state responses ; J Am Acad Audiol. 2002 Apr;13(4):205-24:
ASSR Default Correction Values
Frequency

250

nHL_to_eHL

500

750

14

1000

1500

5

2000

3000

5

4000

6000

9

ABR - the default values are the values defined for the DSL prescription rule:
ABR Default Correction Values
Frequency

250

500

750

1000

1500

2000

3000

4000

6000

nHL_to_eHL

30

20

17

15

12

10

7

5

5

For details about ABR stimulus and collection parameters which correspond with the DSL Default correction values please
reference the following:

Bagatto, M; Moodie, S; Scollie, S; Seewald, R; Moodie, S; Pumford, J; Liu, R; 2005. Clinical Protocols for Hearing
Instrument Fitting in the Desired Sensation Level Method, Trends in Amplification, vol. 9, 199-226.
•

Custom: You can enter a custom conversion table. For more information, see Entering a custom nHL to eHL conversion table ► 36

•

No Conversion: You can also choose not to convert the values.
If you select No Conversion, the values you enter will be labeled as eHL.

Entering a custom nHL to eHL conversion table
If you want to set up a custom conversion table to convert measured nHL values to estimated Hearing Level values, follow
this procedure:
1. Select Custom in the nHL-to-eHL Conversion field.
2. Click the Edit button.
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The ERA nHL-to-eHL Custom Conversions window opens.
3. You can enter a conversion table for ABR and one for ASSR.
For each frequency in the table, enter the conversion factor.
4. Click OK to close the window.

Using a custom conversion table
To use a custom conversion table that you have already set up, enter Custom in the nHL-to-eHL Conversion field.
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Configuring OTOsuite
The Configuration Wizard guides you through the process of customizing the various features and functions that apply to
OTOsuite.
1. Select Tools > Configuration Wizard...
2. To remove a module from the Navigation Panel, clear the check box to the left of the module name. (At least one
module must remain selected.)
3. To configure general OTOsuite functionality, click Next. See Defining your general OTOsuite preferences ► 40.
4. To connect your test device to the specific module and set up module-specific functionality, click on Configure... next
to the module you wish to configure. See Configuring Applications ► 39.

6.1

Configuring Applications
In the Configuration Wizard - Applications screen you can select the application modules to display in the Navigation
Panel. You can launch the Configuration Wizard for each application module, configure the module and connect the relevant device.
For more information, see the reference manual for the relevant module.

6.1.1

Selection of demo devices
For demonstrational purposes and to familiarize yourself with OTOsuite, you can select a demo device in place of a real
test device in a number of OTOsuite Modules. With the demo device selected, you can try out a wide range of tasks and
simulate testing without using the real test device.

Note • Some modules may not provide a demo device.

To select a demo device:
1. Select Tools > Configuration Wizard...
2. Click on Configure... next to the module in which you wish to use a demo device.
3. In the screen for connecting the test device, select the demo device.
4. Click Finish to exit the Configuration Wizard.

6.1.2

Connecting wireless devices
Some devices, such as FreeFit and OTOflex, can connect wirelessly to OTOsuite. To make the wireless connection, you can
use the OTOair dongle from Otometrics, or one of the standard Bluetooth stacks that are supported by OTOsuite. For
more information, see also the Configuring chapter in the reference manual for your device.

6.1.2.1

The OTOair dongle
The Otometrics OTOair is a USB device that is dedicated for wireless communication with Otometrics measurement
devices.
Drivers for the OTOair are installed when the OTOsuite is installed. Plug in the OTOair and it will be ready to use. If an
OTOair is present, the OTOsuite will use it for communication with wireless devices such as FreeFit and OTOflex.
The OTOair uses the Bluetooth protocol and has all Bluetooth software installed on the dongle itself. It is therefore independent of any Bluetooth software that is installed on the PC.
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Using the OTOair improves security compared to normal Bluetooth solutions. All communication is encrypted and only
connections initiated by OTOair are possible. Any connection request from other Bluetooth devices will be rejected by
OTOair.

Upgrading OTOair firmware
If your OTOsuite has been updated and a new Firmware update has become available, a message will appear. It is recommended that you update the firmware to make sure that the dongle and OTOsuite perform correctly.
Follow the on-screen instructions.

6.1.2.2

Standard Bluetooth stacks
OTOsuitesupports the Microsoft Bluetooth stack and the WIDCOMM Bluetooth stack. If you have either Microsoft or
WIDCOMM Bluetooth software, you can scan for your device from the Configuration Wizard without additional preparation.
The Toshiba Bluetooth stack is also supported, but you must open your Bluetooth software and manually pair your device
before you can scan for the device from the Configuration Wizard in OTOsuite.
Other Bluetooth stacks may also function correctly if manually paired. (For more information see the help for your
Bluetooth software.)
See also the Troubleshooting chapter in the AURICAL FreeFit and the Probe Microphone Measurements Module user
manual.

6.2

Defining your general OTOsuite preferences
My initials:
Stand-alone
These initials are shown in the Client Details dialog box.

From Noah
The initials entered for the Noah user are automatically applied in OTOsuite.

I refer to a “Client” as:
•

Select the term of your choice for use throughout OTOsuite.

Preferred language:
•

Select your preferred language.
Restart OTOsuite if you change the language setting.

File saving preferences

Note • Configuration Wizard settings that relate to saving files apply to OTOsuite as a stand-alone system.
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Location of Shared folder
•

Enter the folder path for your Shared data.
If you wish to share your data with users in a network, this folder requires specific network setup performed by the
system administrator.

Save measurements in Shared folder
•

Select this option to share your measurement data with other users.

•

Deselect this option to save your data in a personal folder only you can access.

Display Client Details when starting a new Session
If this option is selected, the Client Details dialog box opens automatically when a new session is started.

Prompt for saving when changing Test Module
•

If this option is selected, you will be prompted to save data if you change to another Test Module with unsaved
measurements.

Auto-generate file names for saved files
•

If this option is selected, data will be saved under a file name generated by the system.
The files will be named with date and time stamps and are primarily for use with third-party data management systems.

•

If this option is deselected, you will define the file names.

Activate Control Panel
•

If this option is selected, the Control Panel will be activated when OTOsuite is launched.

Backup of measurements
•

If you select this option, OTOsuite measurements can be restored in case of OTOsuite failure. You will be prompted to reload these measurements when you launch OTOsuite.

The usage statistics tool
Allow anonymous usage statistics
If this option is selected, anonymous OTOsuite usage statistics will be collected and sent to Otometrics.
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6.2.1

Adding comments when saving measurements to Noah
Prompt for a measurement description when saving
If this option is selected, you will be prompted to add a custom description that will be displayed together with the
standard description that is generated by OTOsuite and that is shown as the action description in Noah or another office
management system.
It is possible to save a custom description even if OTOsuite is running outside Noah. However, the description is only visible in an office management system such as Noah.
The custom text is added in front of the standard description and embraced by square brackets. If the total length of
the custom and standard descriptions is longer than 64 characters, some or all of the standard description will be truncated.
Note that the custom description is applied to all measurements that are saved at a given time. To give each type of
measurement a different description, you must save each type of measurement when it is finished.

6.2.2

Client Details
When you click Next from the Preferences screen to continue the Configuration Wizard sequence, the Configuration Wizard - Client Details screen is shown.
OTOsuite can integrate with third party patient management systems to exchange client details.

No, I will enter Client details in OTOsuite or Noah compatible system (default)
When OTOsuite is not integrated with third party patient management systems, or is used with Noah, click this button.

Yes, use Client details from a non-Noah compatible Client management system
If you have a non-Noah compatible patient management system custom designed to exchange client details with OTOsuite, you should click this button.
OTOsuite will then read the client details on startup from the file:
%ALLUSERSPROFILE%\Application Data\GN Otometrics\actors.config
Parameters loaded from the file are: Client ID, LastName, FirstName, BirthDate, Gender, Comments and UserInitials.
Format must comply with the following restrictions:

6.2.3

•

The maximum length of Client ID, LastName and FirstName is 50 characters each.

•

BirthDate must have the following format: yyyy-mm-dd (e.g. 1975-02-22).

•

Gender must be “UNKNOWN,” “Male” or “Female.”

•

The maximum length of Comments is 32767 characters.

•

UserInitials must not be longer than 3 characters.

Protect User Tests
When you click Next from the Client Details screen to continue the Configuration Wizard sequence, the Configuration
Wizard - Protect User Tests screen is shown.
•
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To prevent User Tests being changed accidentally, click to enable Protect User Tests.
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•

6.2.4

If you wish to edit a user test, you can choose to do so during the current session: Click to enable Allow editing during
this session.

Noah
If Noah 4 is installed on the computer with OTOsuite, and you click Next from the Client Details screen, the Configuration Wizard - Noah screen is shown. (If Noah 4 is not installed, the Configuration Wizard does not include this
screen.) Noah 4 allows you to connect to the Noah database without launching OTOsuite from within Noah.

Automatically connect OTOsuite to the Noah 4 database, when OTOsuite is launched outside Noah.
If this option is selected, OTOsuite will always be connected to the Noah 4 database, whether or not you launch OTOsuite from within Noah. When you launch OTOsuite, Noah will open automatically so you can select a client.

Close OTOsuite without prompting if you launch a non-OTOsuite measurement module. (You will be prompted to
save any unsaved data.)
If this option is selected and you launch a non-OTOsuite measurement module from Noah, then OTOsuite will close. If
you have unsaved data in OTOsuite, you will be prompted to save data before OTOsuite closes.
For more information about launching OTOsuite in stand-alone mode versus with Noah, see also Getting started with
OTOsuite ► 11.

6.3

Exiting the Configuration Wizard
1. Click Finish to exit the Configuration Wizard.
You are now ready to start using OTOsuite.
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Printing Test Results from OTOsuite
You can print results as reports from OTOsuite.

Note • Always print your reports directly from OTOsuite. OTOsuite reports are not available through the Noah
print function.

7.1

Page setup
OTOsuite reports are formatted for printing on paper in the standard A4 and Letter format. (A single report is formatted
for printing on A5 paper.)

Important • Never make your changes to the page setup in the “Page Setup” function available in the “Print Preview” screen, which is an Internet Explorer function. If you do, this may conflict with the page setup in your Internet Explorer.

Always make your changes to the page setup directly in OTOsuite.
Noah: OTOsuite > Page Setup
Stand-alone: File > Page Setup

7.2

Printer setup
OTOsuite normally uses the Windows default printer, but you can print the measurement results from OTOsuite on a
printer of your choice.
•

7.3

If you want to select a printer other than the Windows default printer, select OTOsuite > Page Setup and click the
Printer... button.

Print preview
1. To view and print a preview, select one of the following:
Stand-alone:

File > Print Preview

Noah:

OTOsuite > Print Preview

2. Fill in the fields in the Select Report Template dialog box as follows:
–

Name
Displays the name of the default report. You can select a different report from the drop-down list.
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–

Show confidential
If checked, personal client data will be shown in the report.
If unchecked,the client name and identifier will not be shown in the report, which is then anonymous and can be
distributed freely.

3. Click OK to view. If you have unsaved data, you will be prompted to save before printing.
–

Yes
The data saved and the printed report will be identical, and can be printed again.

–

No
The report will carry the watermark “PRELIMINARY” to indicate that it does not necessarily reflect the data saved.

Important • Never make your changes to the page setup in the “Page Setup” function available in the “Print Preview” screen, which is an Internet Explorer function. If you do, this may conflict with the page setup in your Internet Explorer.

4. Click OK. The print preview appears.
5. If required, click Print... in the Print Preview toolbar.

7.4

The Report Manager
The Report Manager helps you arrange the report templates available in OTOsuite into a list of your choice.
To use the Report Manager, select Tools > Report Manager.

Setting up your Selected Reports list

46

Available Reports

•

Contains a list of report titles referring to particular default report templates. The Description field provides you with a description of the selected report.

Selected Reports

•

A list of the reports that will be included in your Reports menu.
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•

To add a report to the Selected Reports list, select the report in the Available Reports list and then click

•

Repeat for each report that you want to add to the Selected Reports list.

.

Rearranging the list order
The report listed at the top is the default report, which will be printed automatically, if you do not select another report
type.
•

To reorder the list, select a report and click the arrow button

or

until it is placed in the preferred

position.

Renaming a report
When you have transferred a copy of the report to your Selected Reports list, you can rename the report.
If you transfer several copies of the same report to the Selected Reports list, you can give these copies different names.
This is particularly useful, if you use the same report for different purposes.
•

To rename a report, right-click the report name.

Deleting a report from the Selected Reports list
•

7.5

Select the report and click Delete .

Printing a report
Note • Always print your reports directly from OTOsuite.

You can choose between a number of predefined reports in OTOsuite.

7.5.1

Report contents
The reports show the data currently available for a specific client, and may show data from more than one session.
Some of the reports show a combination of measurements from different modules.

7.5.2

Report date
If the report shows data from measurements done at an earlier date, the date when the measurement was made will be
displayed next to the measurement title.

7.5.3

Printing a default report
•

Click the Print default report icon on the OTOsuite toolbar.

or
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•

Press Ctrl+P.

–

Show confidential
If checked, personal client data (e.g. name, gender, date of birth) will be shown in the report.
If unchecked, no personal client data is shown in the report, which is then anonymous and can be distributed
freely.

•

7.5.4

Click OK to print the report.

Printing a specific report
1. Select
Stand-alone:

File > Print... or Reports >

Noah:

OTOsuite > Print... or Reports >

2. Select the report you want to print.
3. Click OK to print the report.

Note • If the report that you want to print is not included in the list, see The Report Manager ► 46.

7.6

Adding your logo to the print-out
You can add your logo to reports by using a graphics file (.JPG) of your choice.
To do so:
1. Create a .JPG file with a pixel size of 1200x331.
2. Rename your logo filename to: Company-Logo-1200x331-px.jpg
3. Save the file in the OTOsuite program file folder. If you have not defined a different path during installation, the folder
is located in /Program Files/GN Otometrics/OTOsuite/Reporting/Misc .
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Data Management
See also:
• Selecting/creating clients in OTOsuite ► 12
•

Printing Test Results from OTOsuite ► 45

OTOsuite measurement data in the stand-alone configuration is saved in the XML-compatible format .GND. This format can
be read by any internet browser.
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App. 1

OTOsuite Safety

This Guide contains information and warnings, which must be followed to ensure the safe use of OTOsuite. Local government rules and regulations, if applicable, should also be followed at all times.
When OTOsuite is used in conjunction with a test device, make sure that all information and warnings in the manual for
the test device are followed.
For safety specifics concerning test modules and test devices, see the specific manuals.

App. 1.1

Symbols used
Used in error message dialogs if software program fails. See the detailed information in the dialog box.

App. 1.2

Manufacturer
GN Otometrics A/S
Hoerskaetten 9, 2630 Taastrup
Denmark
( +45 45 75 55 55
7 +45 45 75 55 59
www.otometrics.com

App. 1.2.1

Responsibility of the manufacturer
The manufacturer reserves the right to disclaim all responsibility for the operating safety, reliability and performance of
equipment serviced or repaired by other parties.
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Index
A
ABR audiogram 34
Applications, configuring 39
ASSR audiogram 34
Audiogram
entering manually 33
Audiometer
license key 15
B
Backup of measurements 41
C
Changing current settings 19
Client Details
dialog box 26
entering data 12
show at start-up 41
Client/patient term selection, Config.Wiz. 40
Clients
selecting/creating 12
Communication
OTOsuite-3rd party systems 42
configuration settings export/import 21
Configuration Wizard 39
configure applications 39
defining preferences 40
selecting 27
Control Panel
activate when starting
program 41
OTOsuite description 29
Copy 26
Correction values, nHL to eHL 36
Creating
client 12
Creating a new session 24
Cut 26
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E
Ear
selecting test ear 15
Ear icon
selecting test ear 15
Ear selection 27
Edit menu
OTOsuite 25
Editing
copy 26
cut 26
paste 26
redo 26
undo 25
EMF format
measurement data 49
Evoked response audiograms 33
export configuration settings 21
F
Factory settings, OTOsuite 20
File format
measurement data 24-25, 49
File menu
OTOsuite 24
Files
New Session 24
open file 24
save file 24-25
G
Getting started
OTOsuite 11
H
Help menu
about 28
about device 28
contents and index 27
OTOsuite 27, 42
show suppressed dialogs 27
what’s new 27
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I
Icons
client information 26
copy 26
cut 26
ear selection 27
open 24
paste 26
print current view 25
redo 26
save 24-25
undo 25
user options 27
import configuration settings 21
Installation
OTOsuite 9
the usage statistics tool 10
Intended use
OTOsuite 5
L
Language
changing the language
setting 40
License key, audiometer 15
Loading other settings 19
Logo, adding to print-out 48
M
Main window
OTOsuite 23
Manual entry of audiograms 33
Manufacturer
OTOsuite 51
Measurement data
file format 24-25, 49
Measurement menu
OTOsuite 27
Stop 27
Menu bar
OTOsuite 23-27, 42
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N
Navigation Panel
description 28
selecting tests 28
Next Test 26
nHL-to-eHL Conversion 36
NOAH
always connect 43
O
Opening a file 24
Options
changing current settings 19
loading other settings 19
reverting to factory settings 20
save as start-up settings 20
Test Selector 26
OTOsuite
integration with 3rd party systems 42
main window 23
menu bar 23, 25
menu bar;OTOsuite
File menu 24
Help menu 27, 42
Measurement menu 27
Reports menu 27
Tools menu 27
View menu 26
OTOsuite status bar 30
the user interface 23
uninstalling 10
P
Paste 26
Preferences
OTOsuite 40
saving files 40
usage statistics tool 41
Preview of print-out 45
Previous Test 26
Printing 45
adding logo to print-out 48
current view 25
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Index

page setup 45
preview 45
printer setup 45
Report Manager 46
reports 47
single page report layout 48
R
Redo action 26
Report
single page layout 48
Report Manager 46
Reports
printing 46
Reverting to factory settings 20
S
Safety
OTOsuite 51
OTOsuite manufacturer 51
OTOsuite symbols 51
Save
a file 24-25
autogenerated name for
files 41
backup of measurements 41
file saving preferences 40
folder definitions 41
prompt for saving 41
Saving options as start-up
settings 20
Screens
OTOsuite main window 23
Selecting client 12
Session
creating a new s. 24
Settings 27
loading other s. 19
reverting to factory s. 20
saving as start-up s. 20
view and test settings, OTOsuite 17
Start-up settings, OTOsuite 20
Status bar, OTOsuite 30
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T
Task Pane 26
Test ear 15
Test selector 30
Test Selector 26
Test settings 17, 27
Testing
Test Selector 26
Tests
select from Navigation
Panel 28
Tools menu
Configuration Wizard 27
U
Undo action 25
Uninstalling
OTOsuite 10
Unpacking
OTOsuite 9
Usage statistics tool 10
enabling/disabling 41
installation 10
User
initial definition 40
User options 27
User tests 19
V
View menu
Immittance 26
Next Test 26
OTOsuite 26
Previous Test 26
Task Pane 26
View menu (Aud)
Test Selector 26
View settings 17, 27
X
XML format
measurement data 24-25, 49

55

